i30 Clube Brasil
SEJA BEM VINDO AO 1º CLUBE BRASILEIRO DO HYUNDAI i30!
SE CADASTRE PARA FAZER PARTE DESSE CLUBE, É RÁPIDO E FÁCIL.



Problema no câmbio automático

Página 5 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema no câmbio automático

Mensagem por sandro_ssa em Qui 26 Set 2013, 10:59

Antes estava com um barulho tec tec no motor, o mecânico disse que abriu e tava cheio de borra, fez a limpeza e recomendou trocar de posto, fiz isso e o problema sumiu, abasteço agora no Posto Br com podium.

sandro_ssa
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 19/07/2011
Localização : Salvador/Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qui 26 Set 2013, 12:02

Então combustível está descartado...
Olha lá o óleo do cambio pra ver...

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por sandro_ssa em Qui 26 Set 2013, 12:08

Ok, assim que verificar posto aqui.

sandro_ssa
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 19/07/2011
Localização : Salvador/Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por sandro_ssa em Qua 30 Out 2013, 17:17

Desculpa a demora, tava sem tempo. Mais o nível está normal.

sandro_ssa
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 19/07/2011
Localização : Salvador/Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qui 31 Out 2013, 10:27

E a cor como está?
Vermelha?
Marrom?

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por kibemaster em Qua 19 Fev 2014, 14:08

Bom pessoal,
Vendo que o meu problema era bem parecido com o explanado aqui neste topico, resolvi trazer minhas questões pra cá.
Tenho um i30 com 56mil rodados e em duas ocasiões que passei de 140km/h, quando voltava a 80 km/h ou 100km/h, ele ficava ocilando entre 3ª-> 4ª -> 3ª -> 4ª isso eu mantendo a aceleração constante. Depois de uns 3km ele volta ao normal. Duas vezes que passei de 140km/h ele fez isso, mas não deu mais problemas no cotidiano, não tenho problemas pra engatar ré, não tenho "lag" do N para o D, não tenho lag para a ré, enfim, o cambio é totalmente normal a não ser que eu ultrapasse os 140km/h mas depois volta ao normal.

Vem as perguntas:

- Isso é um problema?
- Isso é um problema grave?
- Se o carro estiver fora da garantia, quanto vai me custar?
- Consigo resolver este problema em oficinas especializadas em cambio AT ou só na CAOA?

Estou muito ansioso para saber se é um problema para resolver logo.
Aguardo voces amigos apaixonados por essa nave chamada i30   Laughing 

Valeu

kibemaster
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 05/02/2014
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qua 19 Fev 2014, 16:59

kibemaster escreveu:Bom pessoal,
Vendo que o meu problema era bem parecido com o explanado aqui neste topico, resolvi trazer minhas questões pra cá.
Tenho um i30 com 56mil rodados e em duas ocasiões que passei de 140km/h, quando voltava a 80 km/h ou 100km/h, ele ficava ocilando entre 3ª-> 4ª -> 3ª -> 4ª isso eu mantendo a aceleração constante. Depois de uns 3km ele volta ao normal. Duas vezes que passei de 140km/h ele fez isso, mas não deu mais problemas no cotidiano, não tenho problemas pra engatar ré, não tenho "lag" do N para o D, não tenho lag para a ré, enfim, o cambio é totalmente normal a não ser que eu ultrapasse os 140km/h mas depois volta ao normal.

Vem as perguntas:

- Isso é um problema?
- Isso é um problema grave?
- Se o carro estiver fora da garantia, quanto vai me custar?
- Consigo resolver este problema em oficinas especializadas em cambio AT ou só na CAOA?

Estou muito ansioso para saber se é um problema para resolver logo.
Aguardo voces amigos apaixonados por essa nave chamada i30   Laughing 

Valeu

Comigo começou assim também...
Não é pq vc passou de 140 km/h, é pq quando se exige mais do carro a temperatura do óleo cambio aumenta e apresenta esse defeito... Que é ocassionado pelo corpo de valvulas do cambio.
O meu foi concertado em garantia, além do corpo de valvulas foi trocado varias coisas pq causa de desgaste... Ou seja o cambio veio praticamente zero... Quando assinei a nota fiscal de serviço deu quase R$ 6.000,00... Mas tenho certeza de que se for fora de garantia deve da muito mais... O meu demorou 68 dias pra consertar, como sou do interior do Ceará e como teve que trocar outras peças alem do corpo de valvulas, o cambio foi enviado para São Paulo... Me explicaram que demora mais por causa do transporte que é terrestre, a transportadora pede 20 dias pra levar e mais 20 pra trazer.

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por fctenorio em Qua 19 Fev 2014, 17:10

junior.cyberlink escreveu:
kibemaster escreveu:Bom pessoal,
Vendo que o meu problema era bem parecido com o explanado aqui neste topico, resolvi trazer minhas questões pra cá.
Tenho um i30 com 56mil rodados e em duas ocasiões que passei de 140km/h, quando voltava a 80 km/h ou 100km/h, ele ficava ocilando entre 3ª-> 4ª -> 3ª -> 4ª isso eu mantendo a aceleração constante. Depois de uns 3km ele volta ao normal. Duas vezes que passei de 140km/h ele fez isso, mas não deu mais problemas no cotidiano, não tenho problemas pra engatar ré, não tenho "lag" do N para o D, não tenho lag para a ré, enfim, o cambio é totalmente normal a não ser que eu ultrapasse os 140km/h mas depois volta ao normal.

Vem as perguntas:

- Isso é um problema?
- Isso é um problema grave?
- Se o carro estiver fora da garantia, quanto vai me custar?
- Consigo resolver este problema em oficinas especializadas em cambio AT ou só na CAOA?

Estou muito ansioso para saber se é um problema para resolver logo.
Aguardo voces amigos apaixonados por essa nave chamada i30   Laughing 

Valeu

Comigo começou assim também...
Não é pq vc passou de 140 km/h, é pq quando se exige mais do carro a temperatura do óleo cambio aumenta e apresenta esse defeito... Que é ocassionado pelo corpo de valvulas do cambio.
O meu foi concertado em garantia, além do corpo de valvulas foi trocado varias coisas pq causa de desgaste... Ou seja o cambio veio praticamente zero... Quando assinei a nota fiscal de serviço deu quase R$ 6.000,00... Mas tenho certeza de que se for fora de garantia deve da muito mais... O meu demorou 68 dias pra consertar, como sou do interior do Ceará e como teve que trocar outras peças alem do corpo de valvulas, o cambio foi enviado para São Paulo... Me explicaram que demora mais por causa do transporte que é terrestre, a transportadora pede 20 dias pra levar e mais 20 pra trazer.

Caramba: 20 dias para levar e 20 dias para trazer de São Paulo para Fortaleza só for em lombo de burro. Kkkkkk

fctenorio
Piloto de Stock Car
Piloto de Stock Car

Número de Mensagens : 257
Data de inscrição : 21/05/2013
Idade : 64
Localização : Maceió

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qua 19 Fev 2014, 17:27

kkkkkkkkkkkkkkk....
A cidade é Iguatu prox a Juazeiro do Norte, onde fica a concessionaría...
Tava doido já, na volta tive vontade de mandar por avião e pagar o frete...kkkkkkk

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por kibemaster em Qua 19 Fev 2014, 23:17

junior.cyberlink escreveu:Comigo começou assim também...
Não é pq vc passou de 140 km/h, é pq quando se exige mais do carro a temperatura do óleo cambio aumenta e apresenta esse defeito... Que é ocassionado pelo corpo de valvulas do cambio.
O meu foi concertado em garantia, além do corpo de valvulas foi trocado varias coisas pq causa de desgaste... Ou seja o cambio veio praticamente zero... Quando assinei a nota fiscal de serviço deu quase R$ 6.000,00... Mas tenho certeza de que se for fora de garantia deve da muito mais... O meu demorou 68 dias pra consertar, como sou do interior do Ceará e como teve que trocar outras peças alem do corpo de valvulas, o cambio foi enviado para São Paulo... Me explicaram que demora mais por causa do transporte que é terrestre, a transportadora pede 20 dias pra levar e mais 20 pra trazer.

Que isso cara... ja tinha ouvido falar que a CAOA era uma merda e tal, que a disponibilidade de peças no inicio das vendas era horrivel... mas não a este ponto. ainda junta o longo prazo das transportadoras fica osso  Rolling Eyes 

Cara... o que está me incomodando são os preços... eu comprei o carro aparentemente sem nada pra fazer por R$37.300,00, ano 2009/2010 com ar digital, automatico, bancos em couro, 8 airbag, mas sem garantia... de cara tive que trocar a coluna de direção, na CAOA em modo oficial ficava em R$ 8.000,00, mas com uns contatos consegui por R$ 2.500,00. Agora eu me deparo com este problema no cambio... meu Deus... onde iso vai parar?!

Independente de prazo para reparar, me preocupa o que mais possa estar por vir  Crying or Very sad 

Alguem sabe se consigo resolver este problema do cambio fora da CAOA? em alguma oficina especializada?

kibemaster
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 05/02/2014
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qui 20 Fev 2014, 09:19

Rapaz, é foda msmo... Mas tb n fiz caso pq o pessoal da concessionaria eh gente boa... Tava com medo era de que colocassem banca e dissessem que não dava garantia, como algumas outras marcas no Brasil fazem, sempre dizendo que é mal uso.
Na verdade a concessionaria não tem culpa pela demora, essa concessionaria não é CAOA, é Hyundai Brasil mesmo...
O meu vai ter que trocar a coluna de direção também, porém em garantia...
Sinceramento gosto muito do carro mas não teria coragem te te-ló fora da garantia...
O meu esta na garantia até julho de 2015... Quando estiver perto de acabar, com certeza irei trocar por outro, pode ser que seja até um I30 zero...

Agora a questão do cambio, tem varias oficinas pra tu conseguir outro cambio a base de troca... Se não me engano fica por volta de R$ 3.000,00...

http://www.autotechcambio.com.br/servicos.html

http://www.cambiotecnico.com.br/

http://automatik.com.br/oficina/

http://www.pradomatic.com.br/

Só procurar...

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por kibemaster em Qui 20 Fev 2014, 09:56

Valeu demais Junior.cyberlink... sou novo de i30 e de cambio automatico e confesso que meio desesperado com esse monte de problema que estou achando no carro...

É que sou meio azarado mesmo, meu primeiro carro foi um corsa 1.8 e acredite: ele veio com motor trocado! deu um trampo fdp pra legalizar no detran, mesmo o antigo dono me passando as notas fiscais de serviço e do motor. Achei que era uma maré de azar temporaria mas é carma mesmo rsrs

Abraço

kibemaster
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 14
Data de inscrição : 05/02/2014
Localização : Rio de Janeiro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por junior.cyberlink em Qui 20 Fev 2014, 15:53

Na época tb fiquei muito preocupado... É normal, mas depois desencanei...
Problemas acontece em qualquer carro, me falaram que esse problema no corpo de valvulas foi um lote com defeito.
Ja tive varios carros, uno, Stilo, Fiesta, Corolla, hilux e agora o I30, confesso que gosto demais do carro, eu sou daquele tipo de pessoa que passa pouco tempo com um carro, no maximo 01 e meio, logo abuso...rsrsrss
As vezes penso em trocar o I30, mas quando pego ele na estrada ai mudo de ideia...kkk
Carro bom d+...
Compraria outro Hyundai de novo sem sombra de duvidas, apesar da demora a garantia funciona e isso é o mais importante... Não existe nada mais chato do que empurra empurra de concecionaria...
Outra marca que gostei muito é a Toyota... é excelente... Hoje só compro dessas duas marcas...

E qual foi o motivo da perda de garantia??

junior.cyberlink
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 27
Data de inscrição : 17/07/2013
Idade : 28
Localização : Iguatu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por Jofre em Dom 01 Jun 2014, 17:52

Boa noite.
Me ajudem .....
Meu carro esta com 52 mil KM rodados. Tem um mês que fiz a revisao de 50 mil. Hoje a tarde fui sair com o carro e de repente meu carro começou a dar alguns trancos. Meu carro é automatico. Logo imaginei que seria alguma marcha que nao estava entrando. Estou achando que é na 3 marcha. Pois é logo no inicio. É um tranco forte. Vocês sabem o que é isso ? Se eu levar na concessionaria e se for cambio, esta na garantia ne ? Pois sao 5 anos de garantia. Alguem pode me ajudar nessas minhas perguntas ? Por favorrrrr. Obrigado.

Jofre
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 49
Data de inscrição : 05/03/2011
Localização : Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por freibs em Dom 01 Jun 2014, 18:01

Jofre escreveu:Boa noite.
Me ajudem .....
Meu carro esta com 52 mil KM rodados. Tem um mês que fiz a revisao de 50 mil. Hoje a tarde fui sair com o carro e de repente meu carro começou a dar alguns trancos. Meu carro é automatico. Logo imaginei que seria alguma marcha que nao estava entrando. Estou achando que é na 3 marcha. Pois é logo no inicio. É um tranco forte. Vocês sabem o que é isso ? Se eu levar na concessionaria e se for cambio, esta na garantia ne ? Pois sao 5 anos de garantia. Alguem pode me ajudar nessas minhas perguntas ? Por favorrrrr. Obrigado.

Sim a garantia é de 5 anos a partir da data de compra e se todas as revisões forem feitas conforme o manual. No seu caso pode ser apenas uma reprogramação/atualização da central. Em último caso será necessário trocar o corpo de comando de válvulas. A garantia cobre esse tipo de problema.

freibs
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 24
Data de inscrição : 02/10/2011
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por Jofre em Dom 01 Jun 2014, 18:15

Obrigado pelo retorno.
Freibs, já aconteceu isso com você ou com alguém que você conheça ?
Essa troca é rapida ?
Engraçado que foi de repente, durante o dia estava normal e no final da tarde aconteceu isso.

Jofre
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 49
Data de inscrição : 05/03/2011
Localização : Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por freibs em Dom 01 Jun 2014, 18:24

Jofre escreveu:Obrigado pelo retorno.
Freibs, já aconteceu isso com você ou com alguém que você conheça ?
Essa troca é rapida ?
Engraçado que foi de repente, durante o dia estava normal e no final da tarde aconteceu isso.

No meu caso foi necessário trocar o corpo do comando de válvulas. Tive que esperar uns 02 meses para a peça chegar da fábrica. Nesse meio tempo eu andava com o carro "normalmente". Na época o meu carro estava com uns 30.000 KM. No caso do i30 do meu amigo, quando completou 50.000 KM também começou a acontecer umas coisas estranhas no câmbio. Ele levou na concessionária e arrumaram no mesmo dia. Foi necessário apenas reprogramar/atualizar a central. No seu caso, só levando na concessionária mesmo para eles analisarem o que será necessário fazer para arrumar.

freibs
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 24
Data de inscrição : 02/10/2011
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por Jofre em Dom 01 Jun 2014, 18:30

Entendi Freibs. O meu vai ter que ser levado pelo Reboque, pois eu so consigo andar a 40 km/h. Meu carro nao passa dessa velocidade. E a concessionaria mais perto da minha cidade esta em uma distancia de 200 km. Depois que arrumou o seu, parou de dar o problema ? Fico bom ? tanto o seu quanto o do seu amigo ? Quanto a reprogramar/atualizar, isso da porque ?

Jofre
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 49
Data de inscrição : 05/03/2011
Localização : Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por freibs em Dom 01 Jun 2014, 21:56

Jofre escreveu:Entendi Freibs. O meu vai ter que ser levado pelo Reboque, pois eu so consigo andar a 40 km/h. Meu carro nao passa dessa velocidade. E a concessionaria mais perto da minha cidade esta em uma distancia de 200 km. Depois que arrumou o seu, parou de dar o problema ? Fico bom ? tanto o seu quanto o do seu amigo ? Quanto a reprogramar/atualizar, isso da porque ?

Caraca a sua situação é complicada hein! Por que ele não passa de 40 km/h? Ele não passa da segunda para a terceira marcha? Tanto o do meu como o do meu amigo ficaram 100% como zero, nunca mais deu problema. Eu não tenho idéia de como funciona esse negócio de reprogramação.

freibs
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 24
Data de inscrição : 02/10/2011
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por Jofre em Qua 04 Jun 2014, 09:00

Bom dia freibs. Acabei de receber a noticia de que o problema no meu carro era so fazer a reprogramação na central. Porque a programação se perde heim .... ?

Jofre
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 49
Data de inscrição : 05/03/2011
Localização : Minas Gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por freibs em Qua 04 Jun 2014, 11:52

Jofre escreveu:Bom dia freibs. Acabei de receber a noticia de que o problema no meu carro era so fazer a reprogramação na central. Porque a programação se perde heim .... ?

Menos pior. Pelo menos vc não vai ter que precisar ficar esperando as peças chegarem na Coréia. Vai ver que é alguma recalibração do sistema do comando das marchas. Se alguém souber mais detalhes sobre essa reprogramação será bem vindo.

freibs
Piloto de Rolimã
Piloto de Rolimã

Número de Mensagens : 24
Data de inscrição : 02/10/2011
Localização : São Paulo

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por rafael_cpu em Qua 04 Jun 2014, 14:49

Jofre, seu carro tem ESP?
Qual o modelo?

O sistema pode ter detectado alguma falha e limitou a caixa/giro/velocidade.

Na PSA é assim, quando há alguma falha (importante ou perigosa) é acionado esse limitador para que o motorista possa chegar em casa ou até a concessionária/oficina mais próxima. A limitação é para evitar maiores danos.

T+

rafael_cpu
Piloto de Indy
Piloto de Indy

Número de Mensagens : 1027
Data de inscrição : 20/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por gutofleury em Qui 21 Ago 2014, 23:27

Olá, meu nome é Augusto. Sou novato no fórum.
Comprei um I30 a duas semanas, ano/modelo: 10/11, com câmbio automático. Notei o seguinte comportamento: Ao efetuar uma frenagem levemente brusca percebo a entrada da primeira marcha (um tranco suave). Isso nem sempre acontece e no mais o câmbio é relativamente suave. Além disso, o mesmo não apresenta demora e nem tranco no engate da ré e quando colocado em drive. Será que está com o famoso problema no corpo de válvulas em estágio inicial?
Tenho outra duvida e gostaria que alguém me ajudasse: O meu i30 ainda tem um ano de garantia, porém, ao analisar os carimbos da concessionária notei que o ex proprietário fez três revisões acima dos 500 km de tolerância, sendo uma com 1700 km a mais (a de 60.000km). A concessionária concertaria o meu câmbio na garantia tendo em vista o que foi relatado?
O carro também tem 3 meses de garantia da concessionária de "semi-novos" que me vendeu o mesmo. Como eu poderia fazer para diagnosticar este possível problema para poder exigir que seja consertado?
Obrigado

gutofleury
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 9
Data de inscrição : 09/08/2014
Localização : Uberlândia Minas

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por gutofleury em Sex 22 Ago 2014, 10:47

Olá, meu nome é Augusto. Sou novato no fórum.
Comprei um I30 a duas semanas, ano/modelo: 10/11, com câmbio automático. Notei o seguinte comportamento do câmbio: Ao efetuar uma frenagem levemente brusca noto a entrada da primeira marcha (tranco suave). Isso nem sempre acontece e no mais o câmbio é relativamente suave. Além disso, o mesmo não apresenta demora e nem tranco no engate da ré e quando colocado em drive. Será que está com o famoso problema no corpo de válvulas em estágio inicial?
Tenho outra duvida e gostaria que alguém me ajudasse: O meu i30 ainda tem um ano de garantia, porém, ao analisar os carimbos da concessionária notei que o ex proprietário fez três revisões acima dos 500 km de tolerância, sendo uma com 1700 km a mais (a de 60.000km). A concessionária concertaria o meu câmbio na garantia tendo em vista o que foi relatado?
Obrigado

gutofleury
Piloto de Autorama
Piloto de Autorama

Número de Mensagens : 9
Data de inscrição : 09/08/2014
Localização : Uberlândia Minas

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por rafael_cpu em Sex 22 Ago 2014, 11:33

gutofleury escreveu:Olá, meu nome é Augusto. Sou novato no fórum.
Comprei um I30 a duas semanas, ano/modelo: 10/11, com câmbio automático. Notei o seguinte comportamento do câmbio: Ao efetuar uma frenagem levemente brusca noto a entrada da primeira marcha (tranco suave). Isso nem sempre acontece e no mais o câmbio é relativamente suave. Além disso, o mesmo não apresenta demora e nem tranco no engate da ré e quando colocado em drive. Será que está com o famoso problema no corpo de válvulas em estágio inicial?
Tenho outra duvida e gostaria que alguém me ajudasse: O meu i30 ainda tem um ano de garantia, porém, ao analisar os carimbos da concessionária notei que o ex proprietário fez três revisões acima dos 500 km de tolerância, sendo uma com 1700 km a mais (a de 60.000km). A concessionária concertaria o meu câmbio na garantia tendo em vista o que foi relatado?
Obrigado

Faça o seguinte, solicite uma avaliação da concessionária Hyundai (ligue e agende). Diga que seu câmbio tem apresentado comportamento estranho, relate o fato.
Se o carro estiver coberto pela garantia ou não você ficará sabendo. Se eles propuserem alguma substituição ou reparo, terão de solicitar uma autorização sua antes de iniciar o serviço. Aí você ficará sabendo se há ou não o problema e se o seu carro está ou não com a garantia em vigência.

Faça isso ainda dentro dos 3 meses de garantia legal de responsabilidade da loja que lhe vendeu o i30.
Porque no caso de a Hyundai não cobrir, a loja vai terá de se responsabilizar (ainda que o serviço não seja feito na Hyundai).

T+
Boa sorte

rafael_cpu
Piloto de Indy
Piloto de Indy

Número de Mensagens : 1027
Data de inscrição : 20/03/2010

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no câmbio automático

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 5 de 6 Anterior  1, 2, 3, 4, 5, 6  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum